Oeltemperatur/Wassertemperaturanzeige


(Aelu) #1

Guten Tag allerseits;
ich habe wieder einmal eine Frage. Ich war diesen Sommer (Aussentemperaturen waren dieses Jahr bekanntlich höher als normal) mehrmals auch in den Bergen unterwegs. Dabei ist mir aufgefallen, dass die Wassertemperaturanzeige bei Bergfahrten regelmässig höher war als bis anhin. Der Zeiger stieg bis zur roten Lampe in der Mitte des Instrumentes. Dieses blinkte aber nie.
Weiter hat mein T3 einen zusätzlichen Oelkühler. Auch da stieg die Temperatur bis gegen 110 °C.
Der Bus hat einen 1.6 l Turbodieselmotor. Mein Fahrverhalten ist moderat.
Kann mir jemand sagen, wie hoch die beiden Temperaturanzeigen normalerweise resp. maximal ansteigen dürfen, ohne dass dies dem Motor schadet?
Herzlichen Dank für eure Bemühungen.
Beste Grüsse
Bührer


(Lorenzneuhaus2) #2

Hey Bührer

beim meinem T3 JX auch mit Ölkühler standen die Zeiger diesen Sommer auch häufig so…
War in Kroatien bei verrückten Aussentemperaturen…

Der Lüfter lief sehr häufig auf Stufe zwei… Hab da aber einen Thermoschalter drin der schon bei 93° den Lüfter auf dieser Stufe zündet :slight_smile:

Hab immer wieder mal eine Pause gemacht. Dabei den Motor laufen lassen und den Lüfter manuell auf Stufe zwei zugeschaltet.

War mir auch nicht ganz so wohl. Deshalb habe ich mich zu diesen Temperaturen mit diversen Automechen unterhalten. 110°C beim Öl ist in Ordnung wurde mir gesagt, solang du regelmässig einen Ölwechsel durchführst halten das moderne Öl aus.

Für den Motorblock ist es natürlich eine Belastung. Sollte aber auch ok sein oder hat da jemand andere Erfahrungen? Kühler ist natürlich besser aber wenn es heiss ist, ist es halt heiss :sweat_smile:

Weiter ist es in so Fällen wichtig, dass deine elektronische Zusatzwasserpumpe funktioniert. Sonst staut sich die Hitze im Motor im ausgeschalteten Zustand. Deshalb empfiehlt es sich auch nach einer anspruchsvollen Fahrt den Motor noch etwas laufen zu lassen. So kriegt man die Temperatur noch etwas runter.

Auch den Öl und Kühlwasserstand immer wieder mal kontrollieren :wink:


(Mathias) #3

Bei meinem 1,6l CS- Motor stieg die Temperaturanzeige in den Sommerferien regelmässig auf knapp 3/4 der gesamten Anzeige. Also weiter nach rechts als die LED in der Mitte… Bei Bergabfahrt senkt sich die Anzeige aber immer wieder rasch.
Habe mich auch schon öfters gefragt was “normal” sei. Da die Anzeige aber nicht blinkt und Sensor sowie Thermoschalter neu sind, und der Lüfter auch schaltet gehe ich stets davon aus dass mein System funktioniert :stuck_out_tongue:
Öltemperaturen um die 110°C sind für mich auch in Ordnung.


(Joe Demschik) #4

Laut Bedienungsanleitung ist alles ok solange die Lampe nicht blinkt :wink:


Cheers Joe


#5

Salve! Diesen Sommer, mehrmals Splügenpass mit Surfmat. auf dem Dach, Vespa dabei, also ziemlich beladen: Wassertemp. war bei LED (leicht über mitte), Oeltemp. ( gemessen beim Kurbelgehäuse) Max 105 Grad…
Verbaut habe ich Einen Safari Wasserkühler, Oelkühler, Bus JX…
Während Pausen auf max heizen, Stufe 3 für ca. 5 min… Lüfter lief selten…
Schöns Weekend…


(Lorenzneuhaus2) #6

:face_with_monocle: was ist da der Unterschied zum Originalen?


#7

Mehr Volumen, da tiefer… war aber montiert… http://t3-infos.de/t3-infos_b.html#kuehler


#8

Die instrumente zeigen sehr unterschiedlich an von bus zu Bus. Wenn alles funktioniert regelt der Bus die Temperatur selber und ist zum brauchen gebaut worden…


(Aelu) #9

geschätzte Kollegen, besten Dank für eure Infos. Damit bin ich wieder beruhigt und kann meine Busferien wieder sorglos geniessen.
Beste Grüsse und auf ein Andermal.
Bührer