DG Motorenprobleme ÖL im Auspuff

Hallo ihr lieben…
Ich mal wieder mit neuen Problemen.

Hab mir ja einen neuen Postbus mit defektem Getriebe zugelegt. Das Automatikgetriebe läuft nun. Jedoch ist jetzt bei der Ausfahrt folgendes Passiert:

Leistungseinbruch und schlechte Gasannahme (unrunder Leerlauf) und Saumässig weisser Rauch im Rückspiegel! Als ich angehalten habe, habe ich eine schöne Ölspur bemerkt.
Kommt aus dem Auspuff… Kacke.

Motor wurde im 2017 komplett revidiert und seither nicht viel gefahren.
Tippe auf Kolbenringe oder Ventilführung, was meint ihr?
Kompression wurde noch nicht gemessen!

Ölstand korrekt? Öl frisch? Filter mitgewechselt? Kurbelgehäuseentlüftung zu?

Nein, Öl nicht gewechselt, ist jetzt eine Weile gestanden. aus der Kurbelgehäuseentlüftung hats auch rausgedrückt.

Ölstand sah gut aus!

Hängt vielleicht ein Ventil? Dann drückt es ins Kurbelgehäuse zurück. Hatte ich auch schon… Haben die Hydros beim Anlassen geklappert oder sonst was getönt?

Nein habe kein geklapper gehört… Aber er ist scheisse angelaufen (Nicht auf allen Töpfen) ohne Zwischengas wäre er grad wieder verrreckt!

Vergiss meine Antwort von oben. War falsch überlegt. Passt nicht zu deinem Problem.

Kurbelgehäuseentlüftung könnte sein, muss ich mal überprüfen.

Wenn das verstopft ist, drückt es sonst überall raus. Kann der Grund sein.

Kolbenringe könnte sein, ev auch Loch im Kolben was ich aber nicht denke. Ventilführung eher weniger, da diese erst bei Schubbetrieb sprich ohne Gas anfangen zu bläuen.

War das das 1. Mal, dass du den Motor laufen gelassen hattest?