Voller Kühlwassernachfüllbehälter

Hallo zusammen
Mein Bus hat irgend etwas falsch verstanden: nach einer Fahrt zieht er die Kühlflüssigkeit zurück in den Nachfùllbehälter bis der komplett voll ist. Hat das jemand schon mal gehabt? Scheint auch etwas druck drauf zu sein. Der Expansionsbehälter ist normal voll.
Gabriel

das klingt so, als würde das Kühlwasser, was normal im Kühlsystem in und nach dem Ausgleichsbehälter ist irgendwie verdrängt werden. Ich hatte das mal, es kam so weit, dass es dann oben durch die Überlauflöcher rausgelaufen und schön auf die Strasse gelaufen ist. Schlussendlich hatte ich ein Leck, an dem Luft gezogen wurde, das aber nich gross genug war um Wasser austreten zu lassen.
In diesem Sinne, viel Spass beim Suchen…drück dir die Daumen
Grüsse, Franz

Könnte am Deckel des Ausgleichsbehälters liegen. Das ist ja nicht nur ein einfacher Deckel, sondern hat eine Membran und eine Feder darin verbaut damit beim Abkühlen das Wasser aus dem Nachfüllbehälter nachgezogen wird. Falls die Membran bei Druck nicht sauber dichtet, fliesst das Wasser umgekehrt in den Nachfüllbehälter, wie in deinem Fall.

Bei mir war es anders rum: hat kein Wasser nachgezogen, obwohl der Deckel samt Ausgleichsbehälter neu waren. Seit der Deckel von TK-Carparts montiert ist, funktioniert es nun einwandfrei.

1 Like

Vielen Dank für die schnellen Antworten, werde es heute mit einem neuen Decker versuchen und ansonsten die Leitungsverläufe checken.

Gabriel

Habe das ganze gestern Abend angeschaut und heute mal einiges neu verbaut. Da nun die Zigarre kaputt ist (warum auch immer) war eine Testfahrt noch nicht ergiebig.
Hat jemand noch eine funtionstüchtige zum Verkauf?


Gabriel

Hast du nen 2.1er oder 1.9er Motor? Für den 1.9er hätte ich noch eine rumliegen, die auch gehen sollte.
Gruss, franz

Edit: sorry, hattest mir ja schon geschrieben, dass du nen SR hast :wink:

Nachdem das mit dem kaputten Behälter nicht funktioniert hat Problem diese Woche gefunden. War in einer Autowerkstatt das Kühlwasser auf CO2 zu testen und das mit vollem Erfolg. NUn mal schauen ob es sich herausfinden lässt auf welchem Zylinderkopf die Abgase entweicht. Jemand ne Idee oder mal mit der einfacheren Seite starten und schauen?

Kühlsystem unter Druck setzen und mit dem Endoskope in den Zyl schauen ob es Wasserspuren hat.

Hallo Wtdlucker
Interessanter weg. Werde mal schauen wie ich das in die Tat umsetzen kann. Könnte man dies über eine Kompressionsmessung auch testen?

Damit testest du eher den mech. Zustand des Brennraumes/Kolben. Wen schon der Kompressionsdruck ins Kühlsystem abhaut dann bläst es das im Betrieb sehr stark ab. Sprich das Wassser würde ab Start rausgedrückt werden.
Was hat der Motor km? Kompression/Druckverlust würde ich sowieso vorher noch machen um zu sehen wie der Zustand ist.

Das hatte ich auch schon. Habe damals beide Köpfe gezogen und alle 4 Feuerringe gegen neue getauscht. Der Motor war noch in gutem Zustand und läuft seid dem (4Jahre) ohne Problem. Hab es übrigens in eingebautem Zustand und in der Wüste in Nevada gemacht :crazy_face: Viel Erfolg und Gruss

Naja der Motor ist mehr oder weniger neu aufgebaut. Jetzt knapp 5500 km drau. Kompressionstest mit ca 1000 km gemacht. War spitze.

Autsch und jetzt ist die Kopfdichtung durch? Hast du ihn selber aufgebaut?

Also eigentlich ist der Motor ja komplett neu. Pleuel, Kolben, Nockenwelle, alle Dichtungen und alle Anbauteile.
Nein, habe jedoch mitgeholfen.

Sobald ich mehr weiss werde ich berichten :slight_smile: