Versorgungsbatterien VW T6 California


(Tobias) #1

Salü Zusammen

Ich weiss ich melde mir mit einem Luxusproblem.
Nach 1.5 Jahren sind bei unserem T6 die Versorgerbatterien am A…
Gerade im Winter kann die Anzeige 100% anzeigen, nach 2h Standheizung sind wir dann auf 30%.

Anstatt wieder auf Standart Batterien zu setzen, habe ich mich mit den LiFePo4 Batterien rumgeschlagen.

Ich habe jetzt im www. folgende Angebote gesehen:

Von Schweizer Anbietern:

Die gleiche gibts bei calisolar.ch

Dann habe ich noch eine bei Alibaba gesehen:

Das weniger erstaunliche, die selbe Batterie wird auch in Europa mit dem selben Kleber und anders angeschrieben verkauft.

Hat jemand schon mal Erfahrungen mit Alibaba gemacht?

Lohnt sich der Mehrpreis der Umrüstung?

Vielen Dank für die Antworten.


(Beemer) #2

Ich würde einfach mal locker bleiben, wenn die CU 30% anzeigt muss das noch lange nicht so sein. Die CU ist ein Voltmeter und kann die Kapazität höchstens schätzen.
Also mal abwarten, wie sich das entwickelt. Evtl halt ein Boosterpack bereithalten, fürs Gewissen.

Obwohl ich mich über Deine Umrüstung freuen würde, ich bin nämlich auch gespannt auf die Erfahrungen :grin:

Gruss
Vagant
-mit Cali Beach


(Suter Rainer) #3

lade mal die Batterien über den 220V Anschluss am FZ wenn vorhanden, hatte das selbe Problem.
VW sagt, man müsse die Batterien mindestens 1x im Monat 24 Std. laden.
Weiter rechnet das Display komplett falsch, es müss nach jedem laden aus und wieder eingeschaltet werden, nur so rechnet es korrekt.