Unterflurgastank mit Gasverlust

Hallo zusammen, seit meiner Generalüberholung des Unterflurgastanks ist echt der Wurm drin.
Letzten Herbst ist im Tessin plötzlich das Gas aus dem neuen Öffnungsventil ausgetreten, welches zuvor im Swiss Safety Center mit diversen anderen neuen Teilen eingebaut wurde. Den ganzen Sommerurlaub über hat es allerdings funktioniert. Darauf hin hab ich den Tank wieder demontiert und ein neues Entnahmeventil bei Salzam in Winti einbauen lassen. Das hätten sie auch noch nie gehabt. Nun ja, danach also wieder einen Gasdichtheitstest in Sirnach durchführen lassen und gefüllt wurde der Tank dabei auch noch.
Nun, erste Ausfahrt nach Lausanne nach der Winterpause und nach 5 Minuten Wasser kochen - kein Gas mehr! Anzeige steht zwischen Null und Voll und bringt somit auch keine Infos.
Wie kann das sein? Wo ist das Gas hin? Mir bleibt wohl nichts anderes übrig also nochmal betanken und beobachten. Der Bus steht den ganzen Winter über in einer TG, in der immer Plusgrade herrschen.

Hatte schon mal jemand ähnliche Erfahrungen?

Beste Grüsse Stefan

Hallo Stefan
Das ist aber salzsam - Spass beiseite!
Seit der Swiss Safety Center in Wallisellen die Gasprüfung machte, stimmt an meinem Gastank die Anzeige auch nicht mehr. Und als ich kürzlich morgens bei Temperaturen um Null Grad Kaffee kochen wollte, kam (auch) kein Gas mehr aus dem gefüllten Tank. Als es dann wärmer wurde, ging es wieder. Bist du sicher, dass der Tank ganz entleert ist?
LG

Hallo Adi, wie gesagt, die Anzeige bringt nicht viel um das zu kontrollieren:


Das haben wir aber schon beim Einfüllen damals bemerkt. Dachte das gibt sich - war aber nicht so! :frowning:
Ich habe es nun noch mal probiert und es kommt wenig Gas und es brennt auch nur auf kleiner Flamme. Nach kurzer Zeit erlischt die Flamme ganz.

Bin gerade etwas ratlos?

Wurde der Druckminderer auch ersetzt? Habe irgendwo folgenden Satz gelesen: “Bei falscher Stellung des “Betriebsartenventils” während der Prüfung wird der Druckminderer mit dem Prüfdruck beaufschlagt und ev.beschädigt. Folge ist dann ggf. verminderter Durchsatz.”

Versuche sonst auch mal via dem Aussenanschluss einen externen Grill oder Gaskocher anzuschliessen und in Betrieb zu nehmen. Es könnte ja auch sein, dass bei deinen zwei internen Brennern etwas verstopft ist. Kühlschrank auf Gas funktioniert?

Checke ich alles noch im Laufe des Tages… Danke für deine Inputs!!!

— Update folgt — :wink:

Kühlschrank läuft mit Gas … aber der Aussenanschluss mit dem externen Kocher nicht… ???

Ich finde es wirklich seltsam, dass wenn Swiss Safety prüft, nachher nix mehr stimmt.
Der Druckminderer sollte immer vor Prüfungen geschützt werden, sonst ist die Membran defekt.
Dass nach Prüfung des Tanks nachher der Druckminderer schnell vereisen kann, ist eine Tatsache. Die Tanks werden mit Flüssigkeit gefüllt um mit solch hohem Druck zu prüfen.
Ich finde es es fragwürdig, wenn geprüft wird und das Ergebnis nachher schlechter ist als vorher.
Wir reden hier von Gas, nicht von Wasser oder sowas.

1 „Gefällt mir“

Jetzt wo ihr das schreibt fällt mir ein, dass bei meinem Gastank die Anzeige auch nicht mehr richtig funktioniert seit der Kontrolle. :roll_eyes:

Wir sollten denen einen Brief schreiben und sie darauf aufmerksam machen.

Hallo zusammen

Meinen Gastank habe ich vorletztes Jahr prüfen lassen, alles iO.
Der Druckminderer wird nicht geprüft, deshalb muss der auch nicht mit gesendet werden, somit kann auch nichts kaput gehen.
Betreffend der Anzeige, habt Ihr die reingeschraubt oder kam die fertig montiert zu Euch zurück?
Bei mir hiess es damals ganz klar, dass einfach eine neue Dichtung drauf kommt und ich die dann noch fertig installieren müsse. Meine war vom SafetyCenter nicht korrekt eingebaut, also auf dem Kopf, Schrauben waren nur von Hand angezogen, so dass die Dichtung nicht verloren geht.

Ich würde mal diese Punkte kontrollieren und ansonsten bei einem Gasversorger vorbei gehen und die Leitung im Fz ab schnüffeln lassen . So habt Ihr auch die Gewissheit dass alles im Fahrzeug nach dem rütteln und bewegen von der Tankdemontage und Montage noch dicht ist. So habe ich es jedenfalls gemacht.

Hoffe dass Ihr den Fehler findet.

Wünsche einen schönen Tag.
Gruess
Markus

1 „Gefällt mir“

Deine Anzeige ist zu 95% falsch rum eingebaut. Hab gerade auf meiner nachgesehen und die steht in etwa gleich wie deine.

Schau mal auf dem Druckregler ob da ev. ein 30mbar eingebaut wurde. Original ist ein 50mbar verbaut. Mit 30mbar läuft dein Kocher nur sehr schlecht, da die Düsen zu gross sind.

gruss Martin

Hallo zusammen,

also… erstmal Entwarnung! Zu 90% lag es an meiner zunehmenden Vergesslichkeit und zu 10 % an der (vermutlich) falsch eingebauten Füllstandsanzeige. :stuck_out_tongue_winking_eye: Aber der Reihe nach. Ich bin am Freitag zum Gascenter gefahren und dann haben wir erstmal den Tank gefüllt. Gingen knapp 23 Liter rein - sprich der Tank war leer! Als nächstes haben wir sämtliche Anschlüsse und Leitungen noch mal auf Dichtigkeit geprüft - alles i.O.! Und natürlich liefen dann auch wieder die Kochfelder, der Kühlschrank und auch der Aussenanschluss. Somit hab ich mir wohl fälschlicherweise eingeredet, den Tank im letzten Herbst noch gefüllt zu haben. Da die Anzeige aber nicht funktioniert konnte ich dies nicht überprüfen. Was wir festgestellt haben ist, dass die Anzeige auf einem ausgebauten Schwimmer einwandfrei funktioniert aber bei mir im eingebauten Zustand nicht. Somit hängt vermutlich der Schwimmer oder ist defekt. Dieser wurde vom Swiss Safety Center eingebaut… :roll_eyes: :face_with_raised_eyebrow:
Nun ja, jetzt läuft erstmal alles und wenn der Tank wieder mal leer ist werd ich diesen Ausbauen und überprüfen lassen.
Danke für eure Inputs! Und was wir ja nun an euren Rückmeldungen gemerkt haben… die eidgenössische Prüfstelle ist definitiv nicht fehlerfrei! LEIDER!

Beste Grüsse Stefan

2 „Gefällt mir“