Rückwärtsgang geht nicht normal rein


(Bircher Lukas) #1

Hallo zusammen
Ich bin neu im forum, und habe auch schon die erste frage :smiley:
Meine freundin und ich haben uns vor 2 wochen einen t3 gekauft. Welcher wir zum camper umbauen

Schon beim kauf ist und aufgefalldn das der rückwertsgang nicht sauber rein geht.
Was könte das problem sein ?
Hat jemand das selbe problem gehabt und schon beheben können ?
Danke im voraus
:grinning:


(Michael GROLIMUND) #2

Hallo Lukas,

Was heisst denn nicht sauber rein genau? Wie verhält es sich denn?
Jahrgang des T3???

MfG


(Bircher Lukas) #3

Sali michael
Es ist ein 1988er diesel 1.6l

Ich muss um den gang einzulege ind die rückwärts stellung ( oben links )

Danach hind und her bewegen… dort ist eine kleine nische und dort muss er dan rein … manchmal lande ich dan auch im 2

Ist schwierig zum beschreiben

Mfg lukas


(schirx) #4

Runter drücken des Ganzen Hebels machst Du aber schon, oder?

GRüsse Jörg


(Michael GROLIMUND) #5

Also runterdrücken brauch ich bei meinem auch nicht. Aber der Rückwärtsgang wird mit einer Feder diese befindet sich hier :

über welcher eine Manschette ist sozusagen reingedrückt. Auf dem Bild genau oberhalb des Pfeils mit der Nummer eins zu sehen.
Kann sein das da was nicht mehr ist wie es sollte. Ich musste diese Feder und Manschette auswechseln bei meinem.


(Bircher Lukas) #6

Nei… mein schwiegervater hat den selben einfach mit turbo …
Und er sagt auch es geht bei unserem schlecht … aber der hat ein 90er jahrgang


(Bircher Lukas) #7

Danke viel mal … das werde ich gleich morgen ausbauen und schauen


(Michael GROLIMUND) #8

Hey Du ,

Hast Du denn schon Neuigkeiten für uns was mit Deinem Rückwärtsgang nun ist?


(Bircher Lukas) #9

Tut mir leid bin nich nicht dazu gekommen … sobald ich es hinbekommen habe melde ich mich


(tomix (2*T3)) #10

Du hast ein 5-Gänger? Dann geht es eigentlich zuerst über ein gefedertes Teil links in die Gasse Rückwärts/1-Gang. Sollte man deutlich merken und zurück in den Bereich 2 bis 5 auch (hört man jeweils auch, Motor mal abschalten und rumrühren).
Ansonsten mal die verschliessen Teile wechseln, Einstellen (evtl. lassen, ich habe es noch nie selber gemacht) und falls es dann nicht einfach so flutsch das Getriebeöl mal wechseln.
Gruss
tomix


(Bircher Lukas) #11


(Bircher Lukas) #12

Ich denke das wird das problem sein … siet nicht sehr sauber aus … danke für den tipp


(Bircher Lukas) #13

Weiss jemand wo man diese manschette her bekommt


(Michael GROLIMUND) #14

Cagero


(Fabian Sperisen) #15

Tk-carparts hat ein ganzes reperaturset. Habe dies auch verbaut und funktioniert super.


(tomix (2*T3)) #16

Meinst du das hier:


es gibt auch das Kleine:

Aber zumindest die drei Teile sind mal nicht dabei:
https://tk-carparts.de/kugel-fuer-feder-schalthebel-n0256663


https://tk-carparts.de/daempfungsring-fuer-rastbolzen-schalthebel-251711226

und welches Teile gibt es nun vorne noch? Also welche Nummer halt der Faltenbalg. Ich gebe zu ich lag noch nicht drunter und weiss nicht was es da alles so hat (man verzeihe mir die Theoretikerfrage).

Gruss
tomix


(Fabian Sperisen) #17

https://tk-carparts.de/faltenbalg-fuer-den-schalthebel-5-gang-getriebe-251711248a
Das ist der Balg…

Am besten wechselst du die Führungen auch noch…
https://tk-carparts.de/satz-schalthebelfuehrung-5-gang-251711173c-set


(Fabian Sperisen) #18

Das ganze ausbauen und schauen wie abgenutz die teile sind. So kannst du am besten schauen was du lles neu brauchst… Der kunststoff nimmt es nach 30 jahren ziemlich fest…


(Bircher Lukas) #19

Ich nehme warscheindlich wie du gesagt hast alles im vorderen bereich runter und bestelle erst dan … diese teile sehen alle einwenig anderst aus von verschiedenen anbieter … so kann ich mir ein bild davon machen