Pannenphobie?

Hallo allerseits!

Bald beginnt mein Urlaub, und der Plan ist, 4 Wochen Richtung England zu fahren. Das hatte ich auch letztes Jahr vor, nur hat mein frisch revidierter Motor 600km nach der Grenze aufgrund einer eingelaufenen Nockenwelle den Geist aufgegeben, so dass ich fast eine Woche im französischen Niemandsland gestrandet war und nach einem sprachlich schwierigen Kampf mit französischen Mechanikern und dem Hilfsunwilligen TCS meinen Bus auch noch selbst nach Hause schleppen durfte. Danach folgte ein Busloser Sommer und eine teure Rechnung für das erneute flottmachen des Motors.

Jetzt steh ich vor der selben Situation. Ferien stehen an, dank des Scheisswetters den ganzen Frühling durch gabs nie eine grössere Testfahrt und ich hab seit der Revision so ca 3000km auf dem Motor. Hab in den letzten Tagen oft auf Google Maps meine Routenoptionen durch Frankreich studiert. Dabei überkommt mich immer ein kalter Schauer, weil mir immer wieder durch den Kopf geht, was wäre wenn mir die gleiche Kacke wieder passieren würde. Irgendwie verschwindet so jegliche Vorfreude auf die Busfahrt. Früher bin ich immer unbeschwert und voller Freude losgefahren, aber jetzt habe ich irgendwie Schiss davor. Natürlich ist es unwahrscheinlich, dass mir das Gleiche nochmals passiert, weil praktisch nichts am Motor mehr so ist wie früher, aber da ich mich etwas mit der Materie beschäftigt habe, weiss ich was auch sonst noch alles kaputt gehen kann :-&

Kennt jemand das Problem? Wie begegnet man dem am besten??

Hoi Marcel

Mach dir keine Sorgen, Pannen können auch mit neueren oder anderen FZ passieren, sieh das ganze als Abenteuer, so wie Busferien sein müssen :wink:
Gruss Tom

Wird schon schief gehen. Bus Nr. 1 machte mit erstem Motor 300’000 km. Du hast ja jetzt ein bisschen Guthaben bis zur nächsten Panne.

:top das vertrauen kommt eh erst mit dem abspuhlen von kilometers… kommt gut… 8)

Hallooooo

Kann das schon verstehen…als ich damals meinen Bus holte kam ich nicht mal nach Hause!!! :motz

Dann gings zur ausführlichen Reperatur und danach fuhren wir 5000km nach Spanien und zurück…ohne jeglichen Probleme…schliesse mich deshalb der Meinung von boerni75 an!!! :top

In diesem Sinne hau rein und freu Dich auf die Feeeeeerien :smiley:

Gruss Andi

das ganze forum drückt dir ganz fest die daumen, dann muss das einfach pannenfrei gehen ,-)

gruss
siegi

jup…wir drücken dir die daumen… :top

Danke.

Wird wohl einige Kilometer gehen, bis ich das Vertrauen in den Bus wieder finde -o<

Ich wüsste dir in der Nähe von Le Havre den absoluten T3-Spezialisten. Kleiner, auf alte VW’s spezialisierter Einmannbetrieb und Präsident des VW-Clubs Normandie. Hat mir auch nachts um 22.00 Uhr mit meinem T1 aus der Patsche geholfen. Gibt ein gutes Gefühl, im Notfall zu wissen, wohin man sich wenden kann. Französisch sprechen müsstest du allerdings können. Falls Bedarf, schick mir eine PM
Christian

Hallo… ich kenne das ebenfalls! Hatten vor 2 Jahren den ersten Motorschaden in der Nähe von Norrköping in Schweden. Sind dort gut 10 Tage sitzengeblieben bis uns jemand einen Motor eingebaut hat. Mit dem kamen wir dann bis in die Nähe der Fähre in Rodby, als die Kiste nicht mehr angesprungen ist. Da wir schon mehr wie eine Woche überzogen hatten hiess es dann nix wie heim - und die Meldung im Nachhinein hiess “Motor kaputt”. Naja, die Geschichte ging dann weiter und ich konnte meinen Bus gut 2 Monate später in Berlin abholen. Leider machte aber auch dieser Motor bald das Klappmesser, sodass ich dann nochmals einen - diesmal neuen - Motor einbauen liess. Endlos Kohle draufgegangen und seither fährt schon immer ein bisschen Schiss mit. Das Vertrauen ist aber nach der 2. “längeren” Reise bei mir mittlerweile wieder (fast komplett) da. Bei meiner Beifahrerin aber irgendwie noch nicht so wirklich :smile: Naja, ich lass mir jetzt halt bei jedem Ölwechsel/Abgastest/wasauchimmer “schnell ums Auto schauen” und prüfe gefühlt vor jedem Start das Öl und das Wasser. Seither gehts wieder deutlich besser…

Ui, solche Geschichten sind nicht gerade aufbauend :unamused:

Bin zur Zeit in Osmington Mills in Südengland, mein Bus fährt soweit gut, aber man ist natürlich schon sensibilisiert auf alles. Hmm, hat der Automat schon immer so hart geschalten? Hat der schon immer so nach Benzin/Bremse/Öl gerochen? Läuft der Motor unregelmässig oder sind es doch nur die Bodenwellen? Kommt der angeschmorte Geruch von mir?? usw… Immer wieder muss ich die Musik ausmachen, um genau hinzuhören. Irgenwie ist so fahren nicht wirklich ein Genuss. Wobei ich immer innehalte und mir sagen muss: Der Motor läuft ganz normal!

Sonst ist es genial wie immer in England, die Leute sehr angenehm, die Landschaft grandios und nirgends sieht man so viele T1-T3 wie hier! Ich hatte auf einer zweispurigen Strasse mal einen T2 links neben mir, der war rechtsgesteuert. Wir haben uns mehrere 100 Meter miteninander unterhalten, man sitzt schliesslich fast nebeneinander :mrgreen:

Hallo Leute!
Ich greiffe mal das Thema hier auf, anstatt nen neuen Fred zu produzierten. NUN :schläge: vor unserer Abreise gen Süden las ich hier schmunzelnd mit, kaufte mir aber trotzdem das eine und andere Ersatzteil vor der Abreise. Natürlich ging die Reise Gut: Motortemperatur, Durchzug, Spass, alles da, alles gut. Bis Heute :motz
Fakten: Heute Morgen wusch ich Zuccha an der Tanke eines Freundes und liess sie dann ca. 3 Stunden dort stehen. Alles bewacht und sicher. Kurz vor Mittag, ui spät, ab nach Hause. Also mit Eiltempo 10km lang die Toskana unsicher gemacht :mrgreen: Nach dem Mittagessen, 15Uhr :gruebel: , ausfahrt mit Famile. DANN: Im Leerlauf ging der Motor aus. Abgewürgt :unamused: , ja klar doch, ich Mann, ich NIE abwürgen 8) Easy, hinfahren, parkieren, Glace, Hoffnungsvoll starten. Patsch! No way, kein Leerlauf. Leistungsverlust und ein Zylinder streikt. Ölstand ist gut, kein rauch. Wasser idem und Schwanger ist er auch nicht. Zu Hause habe ich folgendes kontrolliert:
-Luftfilter und Mengenmesser - Sichtkontrolle i.o., Stecker ziehen: keine Veränderungen
-Zündkabel, Verteilerdeckel, Finger - Sichtkontrolle i.o., El. Übergänge gereinigt(da mitgeführtes Neuteil falsch), Zündfunke kontr. i.o.
-Lamdasonde - Stecker ziehen: keine veränderungen
-Einspritzdüsen - Stecker ziehen: keine Veränderung
-Leerlaufstellmotor - Stecker ziehen: keine Veränderung

Keine Veränderung, keine veränderung nichts :neutral_face: Kann mir bitte jemand weitere Anhaltspunkte betreff Fehlerquelle geben?
Wichtig :bulb: zu Hause = Toskana
jetzige Stimmung :arrow_right: Dä ganz Scheiss azünde wär extrem billiger wordä :motz Aber na ja, Ihr wisst sicher wie schnell sowas vergehen kann.
Gruss Fabrizio

Evtl. könnte es das da sei???


Was ist das (wäre auch für uns daheimgebliebene Mitleser interessant)?
Kann ihm niemand kompetent weiterhelfen?

Hoffe, dass das gut kommt!

Gruss, Surfi

Kiste läuft wieder. Wollte heute beim benachbarten Mech die Kompression messen. Der: AAAAHHH T3? Ich habe früher viele Käfer restauriert! PENG aalless klar :top Zum Glück hatte er einen richtigen Verteilerfinger. Jetzt habe ich folgende Teile ersetzt: Zündspule, Zündkabel, Verteilerdeckel mit Occ. Finger, Zündkerzen und Riemen. Da ich je eh schon alles freigemacht hatte. Eine Zündkerze sah sehr übel aus. Nasses Gewinde und Verbranntes Öl um die Elektrode. Zylinder Nummer weiss ich nicht. Ist aber Hili mont. Der Motor verbraucht Alfamässig 1l Öl auf 1’000km, was meiner Meinung normal ist.
Frage: Wie äussert sich ein halb defekter Kolbenring?
Gruss Fabrizio, der zur Feier des Tages happy Gummi verbratet hat :mrgreen:

Ein defekter Kolbenring äussert sich durch erhöhten Ölverbrauch und schlechte Kompression auf dem entsprechenden Zylinder. Der Druck im Kurbelgehäuse ist höher, wodurch mehr Öl über die Kurbelgehäuseentlüftung gelangen kann. Das kann man dann häufig im Luftfiltergehäuse sehen.

Oft drückt auch Öl am Ölpeilstab raus.

Du kannst ja mal bei laufendem Motor den Öldeckel öffnen und prüfen, ob da viel Luft entweicht. Das wäre ein allererster, grober Check.

Hallo Danbulli
Luftfilterkasten und Luftschlauch sind trocken. Ölmessstab nur unten benetzt. Wie gesagt: im Moment läuft das Aggregat, nur mag ich das Gefühl “wie Lange noch” nicht. Danke für die Inputs.
Gruss Fabrizio
P.S.
Werde Morgen noch Ventilreiniger in den Tank kippen. Wenns nacher immer noch dicht ist, wird wohl auch das schummrige Gefühl schwinden -o<