Elektrolux kühlschr. zündung im gasbetrieb

hallo zusammen,
kaum registriert auch schon die erste frage :wink:

haben im sept. 09 unseren t3 gekauft.
vor kurzem habe ich die gasanlage (leitung/tank) wieder zusammen geschraubt, prüfen und befüllen lassen.
bei unserem ersten ausflug hat der frigo wunderbar auf gas funktioniert.
d.h. gasknopf rein, autom. zünder fängt an, gas knopf ca. 10 sek. gedrückt halten et voilà.
nun seit diesem wochenende geht nicht’s mehr im gasbetrieb, der autom. zünder fängt nicht an, die rote zündkontrollflackerlampe geht auch nicht. primärseitig zündgerät d.h. ausgansseitig gaswahl schalter, liegt spannung an.ausgangsseitig zündgerät komme ich nicht dazu, weil ich den frigo irgendwie nicht aus dem möbel rauskriege.
ich war der meinung, das mann den zündvorgang auch hört, oder ?

es ist ein model elektrolux rm 184 egi prod.nr. 9268020 hatte jemand das gleiche problem?
liegt die lösung im neuen zündgerät oder irgendwo sonst?
woher kriege ich ein solches zündgerät?
fragen über fragen :wink:

vielen dank für eure tipps

gruuuuuttttttttttzzzzzzzzzzzzz…

hallo tim und struppi:
zündvorgang solltest du hören können… würde mal tippen dass du keinen strom mehr drauf hast wenn das rote lämpchen nicht mehr leuchtet… dies ist jedoch notwendig dass der zündmechanismus funktionieren kann…
grüessli roger

wenn du den kühli demontieren willst musst du…

  1. die gasleitung durch die besteckschublade lösen
  2. den netzstecker ziehen
  3. die blende vorne lösen
  4. die schrauben aussen (möbelseiten) lösen, welche den kühli am möbel befestigen
  5. den kühli vorsichtig herausziehen, ohne die abgasleitung abzureissen -> ev. kamin aussen lösen

ansonsten kann ich die das kühlireparaturmanual empfehlen. -> gubt es hier http://www.riesenmails.de/?do=d&h=0cc1c1fc6163fc3ba24836e1603e5c9d&o=2662

hallo jungs,
danke für eure schnelle antwort.

@ boerni 75
zündvorgang solltest du hören können… würde mal tippen dass du keinen strom mehr drauf hast

doch, wie gesagt, eingangs seite zündgerät liegen die 12v an. ausgangs seitig also das rote kabel welches nach unten zum brenner geht hat wahrscheinlich nix. ich höre den zündvorgang nicht.

@simda

danke für den link, das ist genau das was ich unter anderem gesucht habe :wink: merci…

weiss jemand wo ich ein solches zündgerät herbekomme, oder evtl. was muss ich noch überprüfen resp. messen, damit meine these stimmt.
denn frigor, möchte ich nur im schlimmsten fall ausbauen, da die dichtigkeits prüfung genau 1.5 wochen alt ist und ich dafür 90.- hinblättern musste.

vielen dank für eure tipps

gruuuuuttttttzzzzzzzzzzzz…

Hi, habe exakt das gleich Problem, beim gleichen Modell.
Das rote Lämpchen blinkt nicht mehr. 12 Volt müssten anliegen, da der Betrieb mit Lichtmaschine auch funktioniert. Oder hängt die Verkabelung nicht zusammen?

Wie wurde das Problem bei euch gelöst?

Besten Dank im Voraus für eure Hilfe:) Aloha

salüü,

bei mir war damals die zündautomatik defekt, konnte man so bei electrolux nachbestellen. keine ahnung ob es das teil noch gibt.

wie meinst du das, mit lichtmaschine funktioniert es? meinst du im 12v betrieb? das ist eine separate heizpatrone, evtl. ist der zündautomat auch noch sep. abgesichert?

gutes gelingen wünsche ich dir.

grutzzzz tobi

~WRD000.jpg

Wie konntest du das Messen ohne den Kühlschrank auszubauen?

Sollte es immer noch geben, unser ging kürzlich (vor 1 bis 2 Jahre) auch plötzlich nicht mehr (Lebensdauer war knapp 40 Jahre).
Auf die schnelle habe das hier gefunden (Shop/Link nicht überprüft):

Ich komm nicht dazu ohne den Kühlschrank auszubauen. Dafür kann man dann auch gleich den Brenner reinigen und die Düse ausblasen.

Gruss
tomix

salve,
ich habe den kühlschrank auch nicht ausgebaut, sondern die küchenzeile :wink:
grutzzz tobi

…und ja, du hast recht mit dem reinigen der düsen, ansonsten funktioniert dies dann plötzlich auch nicht mehr. musste ich diesen sommer machen (gasbetrieb).

1 „Gefällt mir“

Je nach einfacher. Ich habe bei unserem den Ausbau des Kühlschranks optimiert😉.

Gruss
tomix