Die Geschichte des verwahrlosten T3

Hoi zäme

Vor etwas über einem Jahr habe ich zufällig einen völlig zugemüllten T3 entdeckt:

Wir hatten Neujahrsessen in der Firma, er stand auf dem Parkplatz. Der Bus tat mir leid. Ich habe ihn den ganzen Abend nicht vergessen und gleich am Montag drauf die Suche nach dem Besitzer gestartet. Über einen Kontakt bin ich dann an den Besitzer des Grundstücks, von da über die Verwaltung auf den Besitzer gekommen. Ein alter Mann der anscheinend sogar in den Autos gelebt und jeweils umgezogen ist wenn eines voll war. Nach fast einem Jahr hin und her habe ich den Bus aufgegeben.

Ende 2019 waren wir in Thailand im Urlaub und ich habe viele T2 gesehen, da kam mir der Bus wieder in den Sinn und dass das Gebäude wo der Bus steht ende 2019 abgerissen wird. Also aus Thailand den guten Mann wieder angerufen, er ging nicht ran, SMS geschrieben und er antwortet :slight_smile:!

Mitte Januar war ich zurück und nach ein bisschen hin und her über einen Umweg war der Bus dann bei mir.

Der Abfall war leider noch immer drin, ich habe mir den Samstag Zeit genommen und sortiert. Mahnungen, Betreibungen, Strafbefehle, BHs, Kinderkleider, Abwasserrohre, Teppiche, Holz, Stahl, Feuerlöscher, Joghurt und Hüttenkäse von 2006… Zwei Rollen 110l Gebührensäcke und eine Fahrt in die Entsorgung später war der Bus bis auf Karton den ich noch wegbringen muss leer :smile:

Klar, die besten Jahre hat er hinter sich, aber Rostmässig sieht er innen und unten gut aus.

Ist ein 1.6l CS Diesel, Caravelle L-Bus mit (nicht mehr vorhandenen) Chromzierleisten, 8- oder 9- Plätzer (vorne drei Gurte aber zwei Einzelsitze drin)… Schiebefenster… :smile:

Meine Frage jetzt: Wenn ich ihn das erste Mal wieder starten will, was soll ich zuerst machen? Ölwechsel? Einfach starten?

Ich halte euch auf dem Laufenden :innocent:

14 Like
1 Like

Eine Batterie verbauen? :sweat_smile:

Ölwechsel wär schon gut, oder mindestens dass genug Wasser im Tank und genug Öl am Messstab.
Schön vorglühen bis die gelbe Lampe abstellt und dann versuchen.
Wenn die Öldruckleuchte nicht nach 10s abstellt, sobald er läuft, würd ich abstellen und Fehler suchen.

Ach ja: und unbedingt vorher das Wasser aus dem Dieselfilter ablassen (kleines Handrad unten dran). Dann hast du aber immer noch das Risiko, dass er Kondensat aus dem Tank ansaugt. Wasser ist schwerer als Diesel.

Lieber Dominik

Wenn Du auch nur einen erfolgreichen Startversuch mit dem vorhandenen “Altöl” machst, verteilst Du den Dreck, der über Jahre Zeit hatte sich in der Ölwanne zu versammeln, einmal schön im gesamten Motor, perfekt überall hin wo ich ihn auf keinen Fall haben wollte, schön an die Lagerstellen …und verstopfst obendrein dabei noch schnell ein paar der Kanäle und Bohrungen und sonstigen Ölzuführungen und bereitest so die Unterversorgung mit einem später eingefülltren frischen ÖL gleich noch mit vor ?!

Würd ich persönlich unter keinen Umständen “mal schnell ausprobieren”.

Lieber: Altöl ablassen, Filter wechseln, Ölwanne demontieren und reinigen - vor dem ersten Versuch den Motor selber Öldruck aufbauen zu lassen.

Gruss
T4J

p.s:

Tolle Geschichte !!! schön bebildert. Für mich eines DER Highlights hier im Forum. Klasse und Danke fürs Teilen !!!

2 Like

Und auf alle Fälle den Zahnriemen noch genausten kontrollieren, obwohl ich eher zu wechseln tendieren würde.
Gruss
tomix

1 Like

und kontrollieren, dass nichts im Weg ist. Der Deckel scheint ja zu fehlen…

Aufjeden Fall würde ich noch neben einem Öl wechsel auch ein Filterwechsel empfehlen und den Treibstoff aus einem sauberen Gefäss ansaugen lassen sonst hat man den Rost aus dem Tank im Vergaser/Einpritzpumpe. Und wenn der Motor so lange gestanden ist erst einmal von Hand durchdrehen sonst kannst du dir die Ventile und Zylinderkopf kaputt hauen. es ist nach langer Standzeit durchaus moglich dass Ventile fest sind und ein bischen dazu überredet werden musse sich zu bewegen. Du kannst die viel Arbeit und Kosten sparen wenn du vorsichtig vorgehst.
gruss busCH

So, heute war es soweit. Zuerst mal
Öl abgelassen:

Dann 4.5l neues Öl rein. Motor von Hand mit einem 19er Schlüssel durchgedreht, läuft. Batterie angehängt, gestartet, nach 3s lief er an. Kühlwasserleuchte blinkt, auch nachdem er ein paar Minuten lief, Wasser hat er aber drin. Ich bin erfreut :slight_smile:

Danke für eure Tipps! Nun weiss ich noch nicht wie ich weitermachen soll, Busse habe ich ja eigentlich genug :sweat_smile:

4 Like

So, heute rasch die abgebrochenen und defekten Türgriffe ersetzt. Warum? Keine Ahnung, ist ja nur ein Ersatzteilspender…

Weiss jemand was das unter der Sitzbank ist?

Ist die Zusatzheizung für den Fahrgastraum

2 Like