T2 stottert wenns bergauf geht

Ich hab das Forum neu entdeckt und etwas gestöbert. Sehr spannend, da will ich dazugehören :slightly_smiling_face:

Zu viert nutzen wir einen T2 (Jg 78) der früher mal hobbymässig fürs campen zurecht gemacht uns von uns jetzt übernommen wurde. Wir haben bereits den 2l-Benzinmotor überholt, Kupplung ersetzt, neu bereift und viele kleine Sachen repariert. Jetzt soll er diese Saison getestet werden, dass wir im Winter neu ausbauen und evtl lackieren können.

Wir fahren momentan in den Alpen rum und queren immer wieder Pässe. Wir haben beim Umbau neue Anzeigen für Öldruck und Temperatur eingebaut. Bei den Pässen überschreiten wir 90 grad nicht und gehen nicht unter 1bar Öldruck. Seit 3 Tagen beginnt der Bus bergauf zu ruckeln. Vor allem wenn man etwas hochtouriger im 2.Gang fährt. Es wird dann immer schlimmer, bis der Motor abstellt und sich auch nicht mehr starten lässt. Hat jemand eine Ahnung woher das kommen kann? Kerzen sind eigentlich neu. Zündspuhle? Benzinpumpe? Danke für eure Tipps. Werden sicher mal noch neue Kerzen reinmachen, evtl hilft das schon…

Gruess mese

Hallo Mäse…
Du dies hat mein T3 Lufti auch schon getan…
Bei mir erwies sich die Lösung als ganz simpel… Ich habe die Benzinfilter ausgetauscht und gut war es :wink:
(Notfalls Filter freischütteln bis Du zu neuen kommst)
Ein Versuch ist es wert;)
Grüessli Roger

Heidiho,

Springt er denn auch gleich wieder an?

@skandimobil hat schon einen sehr guten Ansatz vorgeschlagen.
Auch könnte es sein, dass deine Vergaser mal neu eingestellt werden müssten.

Wenn er ruckelt und du Vollgas gibst, was passiert dann?
Ich frage, weil ruckeln auch von der Zündung ausgehen können. Durchschlagende Zündkabel oder Verteilerkappen kommen vor. Meist merkt man dies dadurch, dass wenn Vollgas gefahren wird, das ruckeln ab einer gewissen Drehzahl aufhört. Kann muss aber nicht.

gruss Martin

Benzinfilter ist neu und sieht auch noch gut aus. Pumpe glaube ich auch nicht, weil die ja immer Probleme machen würde. Wenn der Bus kalt ist, läuft er bis jetzt gut. Vergaser sind neu und wurden vor 3‘000 km eingestellt. Vollgas beim Ruckeln habe ich nicht versucht. Denke, dass er eher abstellt.

Ich bin immer noch bei der Zündanlage, die Spule und die Kabel sind noch alt. Mal schauen ob die neuen Kerzen helfen. Sollte das nichts bringen, gehts weiter mit Zündspuhle, Verteiler und Kabel…

das kann ich so nicht bestätigen, hatte ähnliches auch schon und da war die Benzinpumpe kaputt…

Klingt für mich nach einer halbtoten benzinpumpe…

Im innern ist der Membran wohl kurz vor dem ende…

Merci für die schnellen und hilfreichen Beiträge! Ich schau mir morgen den Benzinfilter und die Pumpe genauer an.

Gruess mese

Könnte auch an einer verstopften Tankbe- und -entlüftung liegen. Wenn er viel Benzin braucht.

Hallo,
wenn du die Benzinpumpe ausbaust, schaue auch genau den Stößel an. Wenn der verschlissen (zu kurz) ist hast du ähnliche Symptome weil die Fördermenge der Pumpe unter hoher Last nicht ausreicht.
Ebenso könnte ein verschmutzter (Rost) Tank in Frage kommen.

Gruß aus dem Westerwald
Dirk

1 Like