Motor geht aus nach Autobahn


(S Buman) #1

Guten Tag
Hatte auf meinem 1000km trip nach Frankreich ein Problem mit meinem Motor. Wbx 2.1 digifant.
Ich fuhr ca 2std auf der ab und dann kam ein Mautstelle. Habe dann normal gebremst und ausgekuppelt. Motor ging einfach aus. Startete neu. Motor sprang sauber an starb aber sofort wieder ab. Beim dritten mal habe ich zusätzlich gas gegeben. Bin dann ca 100meter gefahren. Motor abgestellt und wieder gestartet. Seit dem alles normal.
Jemand ne idee? Lmm? Zigarre? Leerlauf stg?
Gruess sam


(Reto lingeri) #2

Hey sam
Leider nein habe das selbe problem meiner ist jetzt schon 3 wochen beim mech und der weis langsam auch nicht mehr weiter🤕 währe auch froh um raht!

Hoffe kriegst ihn wider hin. Und kannst deinen trip weiter geniessen


#4

Vorerst: der heisseste Kandidat und eine Kurzantwort, da Viele lange Texte nicht mögen…

–> Drosselklappenschalter wird nicht (sauber) ausgelöst, Gaszug nicht vollständig zurück gezogen.

  1. Löst der Drosselklappenschalter beim Ziehen das Gaszuges sauber aus?
  2. Zum Testen nicht am Gaszug im Motorraum ziehen, sondern das Gaspedal für längere Zeit nieder drücken oder beschweren. Danach ganz ganz langsam vom Gas gehen. Eine zweite Person kontrolliert das Klickgeräusch des Schalters.
  3. Auch wenn der Schalter klickt, messen ob er wirklich auslöst.
  4. An der Klemme beim Leerlaufsteuergerät (LLS) messen ob das Signal auch wirklich ankommt. Der Anschluss am LLS ist mit ‘LS’ beschriftet, das Kabel rot/blau.

Viel Erfolg!

Gruss, Philipp


(Knüppelgnom) #5

Ich glaube mich zu erinnern, dass ich das schonmal irgendwo gesehen/ gehört/ gelesen habe.

Da war irgendwie das Problem, dass ein Luftausgleichventil vom Tank verstopft war. Auf der Autobahn, also Vollast für den Motor gibt es vom vielen Benzin/ Diesel ziehen ein Unterdruck im Tank. Sobald man anhält zieht die Kraftstoffpumpe nicht mehr so heftig und der Tank gleicht den Druck „schlagartig“ aus. Dies hat zur folge, dass der Kraftstoff aus den Schläuchen gezogen wird. Somit hat der Motor kein Brennstoff mehr und geht aus. Erst nach langem „orgeln“ und pumpen mit dem Gaspedal ist wieder Kraftstoff in den Leitungen und der Motor arbeitet als wenn nichts gewesen wäre.


(S Buman) #6

Hallo Zusammen
Vielen Dank für die vielwn Ratschläge. Bisher tauchte das problem nicht wieder auf.
Tatsächlich musste ich vor kurzem den drosselklappenschalter einstellen. Jedoch hatte ich dann einen leerlauf von ca 1800 u/min. Der motor ging dabei nicht aus.
Gruess sam